demarrage r3e

11 sujets de 16 à 26 (sur un total de 26)
  • NTF_Zeclic
    Pilote NTF

    Envoyer un MP a ce membre
    Envoyer un MP
    NTF_Zeclic sur #3257

    bon ben ce sera l ail, la j ai tout tenté je crois, toujours ce msg install flashplayer plugin 11.msi et pc figé…

     

    je cale…

    Total course validé
    LINK
    Pilote NTF

    Envoyer un MP a ce membre
    Envoyer un MP
    LINK sur #3265

    T’as essayé de désinstaller toutes tes versions flash player, désinstaller R3E, (peut être faire un nettoyage des clés de registre ?), et tout réinstaller ?

    NTF_Zeclic
    Pilote NTF

    Envoyer un MP a ce membre
    Envoyer un MP
    NTF_Zeclic sur #3270

    Tout essayé.

    Ccleaner, antimalware, spybot…

     

    Desinstallé reinstallé r3e, steam, flasplayer…des que je clic sur r3e le pc est mort. Si steam n est pas lancé, steam se lance et ça plante apres…la je vois pas…

    J ai meme  viré l antivirus…

    Total course validé
    Angecris
    Manager NTF

    Envoyer un MP a ce membre
    Envoyer un MP
    Angecris sur #3275

    Clic droit sur icone Steam >> compatibilité >> exécute le programme >> windows 7

    #2 Championnat FR3 CUP 2017 SimRacing France#3 Championnat Audi TTcup 2017 SimRacing FranceTotal course validé#1 Championnat WTCC 2016 NTFrance.
    NTF_Zeclic
    Pilote NTF

    Envoyer un MP a ce membre
    Envoyer un MP
    NTF_Zeclic sur #3285

    ouais, pas essayé ça. je suis au taf, demain. merci…

    Total course validé
    NTF_Zeclic
    Pilote NTF

    Envoyer un MP a ce membre
    Envoyer un MP
    NTF_Zeclic sur #3295

    bon reinstall complète de windaube, ça fonctionne…

     

    sinon autre petit pb, a l install, j ai voulu installer les drivers de la z97 depuis une cle usb, au redemarage msg d erreur, donc je decide d installer depuis le dossier que j ai copie sur mon 2eme DD.

     

    seulement voila, maintenant au démarrage de l’ordi, jai toujours le msg d erreur “couldn t find E:/ z97/Intel_Chipset_Win7-8-8-1_V10016/AsusSetup.ini”

    j ai bien resinstalle les drivers depuis le dossier mais impossible de virer ce msg a chaque demarrage…c est plutot chiant…

     

    je suis alle voir dans le dossier windows/install, tout viré, essaye de supprimer et reinstallé depuis “progr et fonctionnalites” mais impossible de virer ce msg…

     

    le pb est qu au demarrage, il cherche un fichier ini depuis le E:/ qui est une cle usb….

    Total course validé
    Jmanderley
    Manager NTF

    Envoyer un MP a ce membre
    Envoyer un MP
    jmanderley sur #3298

    change ton ordre de boot , il démarre sur le DVD puis la clé usb et enfin le disque dur , en démarrant direct sur le DD , ce message devrait disparaitre

    NTF_Zeclic
    Pilote NTF

    Envoyer un MP a ce membre
    Envoyer un MP
    NTF_Zeclic sur #3301

    Je crois que le dd est en 1er, mais je vais voir, merci JM…

    Total course validé
    NTF_Zeclic
    Pilote NTF

    Envoyer un MP a ce membre
    Envoyer un MP
    NTF_Zeclic sur #3302

    Bon ća me gave, plus a ça pres, re reinstall…msg pas grave mais a  chq demarrage, ca enerve…il  veut a tout prix un fichier ini qu il ne peut trouver car la E:/ c est la  cle usb….

     

    Merci quand meme…

    Total course validé
    Jmanderley
    Manager NTF

    Envoyer un MP a ce membre
    Envoyer un MP
    jmanderley sur #3304

    pourquoi tu le lui met pas ce fameux fichier?

    NTF_Zeclic
    Pilote NTF

    Envoyer un MP a ce membre
    Envoyer un MP
    NTF_Zeclic sur #3307

    J ai bien essaye, mais E c est la cle usb…et quand je redemarre sans la cle…msg…c est pas grave mais ca soule…donc j ai re reinstalle, maintenant c est bon…

     

    Toutes facons ca fait pas de mal a l ordi de remettre tout a zero..j ai un w7 sur une cle usb, tout les gros trucs genre pcars r3e sont sur un autre dd, donc rien a retelecharger…

     

    Merci qd meme, maintenant r3e et pcars sont nickels…

    Total course validé
11 sujets de 16 à 26 (sur un total de 26)

Vous devez être connecté pour répondre à ce sujet.